<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
		<!-- Template -->
		<link rel="shortcut icon" href="http://sanbartolomeo.org/wp-content/themes/sanbartolomeoimg/favicon.ico" type="image/x-icon">
		<link rel="icon" href="http://sanbartolomeo.org/wp-content/themes/sanbartolomeoimg/favicon.ico" type="image/x-icon">
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/js/html5shiv.min.js"></script>
			<script src="http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/js/respond.min.js"></script>
		<![endif]-->
        <title>San Bartolomeo Apostolo - Basilica di San Bartolomeo</title>
<link rel="alternate" hreflang="it" href="http://sanbartolomeo.org/storia/san-bartolomeo-apostolo/" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sanbartolomeo.org/storia/san-bartolomeo-apostolo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="San Bartolomeo Apostolo - Basilica di San Bartolomeo" />
<meta property="og:description" content="Bartolomeo di Cana «figlio dell’agricoltore», uno dei primi discepoli di Gesù, sarebbe quel Natanaele «Israelita genuino in cui non c’è frode» (Gv 1,45-51) che era passato da uno scetticismo ironico e quasi offensivo da Nazareth, può venire qualcosa di buono? a..." />
<meta property="og:url" content="http://sanbartolomeo.org/storia/san-bartolomeo-apostolo/" />
<meta property="og:site_name" content="Basilica di San Bartolomeo" />
<meta property="og:image" content="http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034.jpg" />
<meta property="og:image:width" content="964" />
<meta property="og:image:height" content="1344" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bartolomeo di Cana «figlio dell’agricoltore», uno dei primi discepoli di Gesù, sarebbe quel Natanaele «Israelita genuino in cui non c’è frode» (Gv 1,45-51) che era passato da uno scetticismo ironico e quasi offensivo da Nazareth, può venire qualcosa di buono? a..." />
<meta name="twitter:title" content="San Bartolomeo Apostolo - Basilica di San Bartolomeo" />
<meta name="twitter:image" content="http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sanbartolomeo.org\/","name":"Basilica di San Bartolomeo","potentialAction":{"@type":"SearchAction","target":"http:\/\/sanbartolomeo.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sanbartolomeo.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://sanbartolomeo.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sanbartolomeo.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://sanbartolomeo.org/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-7.min.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='Rich_Web_Photo_Slider-css'  href='http://sanbartolomeo.org/wp-content/plugins/slider-images/Style/Rich-Web-Slider-Widget.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomeSl-css-css'  href='http://sanbartolomeo.org/wp-content/plugins/slider-images/Style/richwebicons.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://sanbartolomeo.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stile_css-css'  href='http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='personal_css-css'  href='http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/css/personal.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://sanbartolomeo.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=5.3.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/sanbartolomeo.org\/wp-admin\/admin-ajax.php","security":"c9db293c0b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/sanbartolomeo.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/sanbartolomeo.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/plugins/slider-images/Scripts/Rich-Web-Slider-Widget.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/plugins/slider-images/Scripts/jquery.easing.1.2.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/plugins/slider-images/Scripts/jquery.anythingslider.min.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/plugins/slider-images/Scripts/jquery.colorbox-min.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=5.3.8'></script>
<link rel='https://api.w.org/' href='http://sanbartolomeo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sanbartolomeo.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sanbartolomeo.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.8" />
<link rel='shortlink' href='http://sanbartolomeo.org/?p=48' />
<link rel="alternate" type="application/json+oembed" href="http://sanbartolomeo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsanbartolomeo.org%2Fstoria%2Fsan-bartolomeo-apostolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sanbartolomeo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsanbartolomeo.org%2Fstoria%2Fsan-bartolomeo-apostolo%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.7.1 stt:1,27;" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

body {color: #000;}		</style>
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6500857-6', 'auto');
  ga('send', 'pageview');

</script>
	</head>
    <body>
   <!--Header-->
    <header class="header navbar-fixed-top">
      <nav class="navbar navbar-default">
        <div class="container-fluid">
          <div class="navbar-header">
            <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="http://sanbartolomeo.org"></a>
          </div>
          <div class="collapse navbar-collapse" id="navbar">
            <div class="navbar-block navbar-right">
              <div class="navbar-tool navbar-right">
                <ul class="list-inline navbar-left hidden-xs">
                  <li><a href="http://sanbartolomeo.org/comunita-di-santegidio/">
                       Comunità di Sant'Egidio</a></li>
                </ul>
                <ul class="list-inline navbar-left hidden-xs">
                  <li> <a target="_blank" href="https://www.facebook.com/Basilica-di-San-Bartolomeo-allIsola-Tiberina-242622926306922/?ref=br_rs"> <i class="fa fa-facebook-square"></i></a></li>
                  <li> <a target="_blank" href="https://twitter.com/San_Bartolomeo_"> <i class="fa fa-twitter-square"></i></a></li>
                 <!-- <li> <a href=""> <i class="fa fa-google-plus-square"></i></a></li>-->
                </ul>
                <ul class="list-inline navbar-left hidden-xs"><li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">it <span class="caret"></span></a><ul class="dropdown-menu"></ul></li></ul>                
              </div>
              <ul class="nav navbar-nav navbar-right navbar-main">
              <li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-21"><a href="http://sanbartolomeo.org/storia/">Storia della Basilica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://sanbartolomeo.org/santuario-dei-nuovi-martiri/">Santuario dei nuovi martiri</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://sanbartolomeo.org/news/">News</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sanbartolomeo.org/donazioni/">Donazioni</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sanbartolomeo.org/contatti/">Contatti</a></li>
            
                <li class="visible-xs"><a href="http://sanbartolomeo.org/storia/">
                     Comunità di Sant'Egidio</a></li>

                     <li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">it <span class="caret"></span></a><ul class="dropdown-menu"></ul></li>              

              </ul>
            </div>
          </div>
        </div>
      </nav>
    </header>
	 
	 
 <section class="section section-main section-block offset-top">
      <div class="container">
        <div class="row">
          <!--<div class="col-md-4 col-md-offset-4 text-center"><img src="http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/img/logo-page.png" alt="logo"></div>-->
          <div class="col-md-12">
            <div class="description text-center">
              <header class="page-header">
                <h1>San Bartolomeo Apostolo</h1>
                <hr class="mx-auto">
              </header>
              <h2></h2>
                <div class="content">
                <p><span style="font-size: x-large;">B</span><span style="font-size: medium;">artolomeo di Cana «figlio dell’agricoltore»,<b> </b>uno dei primi discepoli di Gesù, sarebbe quel Natanaele «Israelita genuino in cui non c’è frode» <i>(Gv </i>1,45-51) che era passato da uno scetticismo ironico e quasi offensivo <em>da Nazareth, può venire qualcosa di buono?</em> a un atto di fede ardente: <em>Maestro, tu sei il Figlio di Dio, tu sei il Re d’Israele!</em> E’ nell&#8217;elenco dei 12 testimoni delle <b> </b><em>cose maggiori</em> del Figlio dell’Uomo sul quale vide «i<b> </b>cieli aperti»<b> </b><i>(Mt </i>10,3). Non si sa nulla di preciso della sua attività. Molte fonti parlano di diversissime regioni, e ciò potrebbe far pensare che abbia effettivamente avuto un vasto raggio di azione. Il martirio subito — essere scorticato vivo — figura nel costume penale dei Persiani.  E’ venerato a Roma nell&#8217;isola Tiberina.  </span></p>
<p>(Dal Messale Romano, 24 agosto festa di San Bartolomeo Apostolo e Martire)</p>
<p>Dalla catechesi di Papa Benedetto XVI  del <span style="color: #663300;">4 ottobre 2006:</span></p>
<p>[&#8230;] Di Bartolomeo non abbiamo notizie di rilievo; infatti, il suo nome ricorre sempre e soltanto all&#8217;interno delle liste dei Dodici citate sopra e, quindi, non si trova mai al centro di nessuna narrazione. Tradizionalmente, però, egli viene identificato con Natanaele: un nome che significa &#8220;Dio ha dato&#8221;. Questo Natanaele proveniva da Cana (cfr Gv 21, 2) ed è quindi possibile che sia stato testimone del grande &#8220;segno&#8221; compiuto da Gesù in quel luogo (cfr Gv 2, 1-11).</p>
<p>L&#8217;identificazione dei due personaggi è probabilmente motivata dal fatto che questo Natanaele, nella scena di vocazione raccontata dal Vangelo di Giovanni, è posto accanto a Filippo, cioè nel posto che ha Bartolomeo nelle liste degli Apostoli riportate dagli altri Vangeli. A questo Natanaele, Filippo aveva comunicato di aver trovato &#8220;colui del quale hanno scritto Mosè nella Legge e i Profeti: Gesù, figlio di Giuseppe, da Nazaret&#8221; (Gv 1, 45). Come sappiamo, Natanaele gli oppose un pregiudizio piuttosto pesante: &#8220;Da Nazaret può mai venire qualcosa di buono?&#8221; (Gv 1, 46a). Questa sorta di contestazione è, a suo modo, importante per noi.</p>
<p>Essa, infatti, ci fa vedere che, secondo le attese giudaiche, il Messia non poteva provenire da un villaggio tanto oscuro come era appunto Nazaret (vedi anche Gv 7, 42). Al tempo stesso, però, pone in evidenza la libertà di Dio, che sorprende le nostre attese facendosi trovare proprio là dove non ce lo aspetteremmo. D&#8217;altra parte, sappiamo che Gesù in realtà non era esclusivamente &#8220;da Nazaret&#8221;, ma che era nato a Betlemme (cfr Mt 2, 1; Lc 2, 4) e che ultimamente veniva dal cielo, dal Padre che è nei cieli.</p>
<p>Un&#8217;altra riflessione ci suggerisce la vicenda di Natanaele: nel nostro rapporto con Gesù non dobbiamo accontentarci delle sole parole. Filippo, nella sua replica, fa a Natanaele un invito significativo: &#8220;Vieni e vedi!&#8221; (Gv 1, 46b). La nostra conoscenza di Gesù ha bisogno soprattutto di un&#8217;esperienza viva: la testimonianza altrui è certamente importante, poiché di norma tutta la nostra vita cristiana comincia con l&#8217;annuncio che giunge fino a noi ad opera di uno o più testimoni.</p>
<p>Ma poi dobbiamo essere noi stessi a venir coinvolti personalmente in una relazione intima e profonda con Gesù; in modo analogo i Samaritani, dopo aver sentito la testimonianza della loro concittadina che Gesù aveva incontrato presso il pozzo di Giacobbe, vollero parlare direttamente con Lui e, dopo questo colloquio, dissero alla donna: &#8220;Non è più per la tua parola che noi crediamo, ma perché noi stessi abbiamo udito e sappiamo che questi è veramente il salvatore del mondo&#8221; (Gv 4, 42). [&#8230;]</p>

<div class="juiz_sps_links  counters_both juiz_sps_displayed_bottom">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Share the post "San Bartolomeo Apostolo"</p>

	<ul class="juiz_sps_links_list juiz_sps_hide_name"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://sanbartolomeo.org/storia/san-bartolomeo-apostolo/" rel="nofollow" title="Share this article on Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://sanbartolomeo.org/storia/san-bartolomeo-apostolo/&amp;text=San%20Bartolomeo%20Apostolo&amp;url=http://sanbartolomeo.org/storia/san-bartolomeo-apostolo/&amp;related=san_bartolomeo_&amp;via=san_bartolomeo_" rel="nofollow" title="Share this article on Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li></ul>
	</div>

                </div>

            </div>
          </div>
          <div class="col-md-12 text-center">
          <img width="964" height="1344" src="http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034.jpg" class="img-responsive wp-post-image" alt="" srcset="http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034.jpg 964w, http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034-215x300.jpg 215w, http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034-768x1071.jpg 768w, http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034-734x1024.jpg 734w, http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034-136x189.jpg 136w, http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034-447x623.jpg 447w, http://sanbartolomeo.org/wp-content/uploads/2017/06/Pict0034-461x643.jpg 461w" sizes="(max-width: 964px) 100vw, 964px" />          
          </div>
        </div>
      </div>
    </section>
      
       
        
    <section class="section section-item">
      <div class="container">
        <header class="page-header">
          <h1>Per saperne di più</h1>
          <hr>
        </header>
        <div class="row">
        
          <div class="box col-md-4">
            <div class="card card-shadow">

              <div class="thumbnail">
              <img width="2160" height="1440" src="http://sanbartolomeo.org/wp-content/uploads/2018/02/Benedetto-XVI_11.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://sanbartolomeo.org/wp-content/uploads/2018/02/Benedetto-XVI_11.jpg 2160w, http://sanbartolomeo.org/wp-content/uploads/2018/02/Benedetto-XVI_11-300x200.jpg 300w, http://sanbartolomeo.org/wp-content/uploads/2018/02/Benedetto-XVI_11-768x512.jpg 768w, http://sanbartolomeo.org/wp-content/uploads/2018/02/Benedetto-XVI_11-1024x683.jpg 1024w, http://sanbartolomeo.org/wp-content/uploads/2018/02/Benedetto-XVI_11-244x163.jpg 244w, http://sanbartolomeo.org/wp-content/uploads/2018/02/Benedetto-XVI_11-799x533.jpg 799w, http://sanbartolomeo.org/wp-content/uploads/2018/02/Benedetto-XVI_11-875x583.jpg 875w" sizes="(max-width: 2160px) 100vw, 2160px" />              </div>
             
              <header class="page-header">
                <h2>La Catechesi di Papa Benedetto XVI su San Bartolomeo Apostolo</h2>
              </header>
              <hr>
              <div class="content"><p>Cari fratelli e sorelle, nella serie degli Apostoli chiamati da Gesù durante la sua vita terrena, oggi è l&#8217;apostolo Bartolomeo ad attrarre la nostra attenzione. Negli antichi elenchi dei Dodici egli viene sempre collocato prima&#8230;</p>
</div>
              <a href="http://sanbartolomeo.org/la-catechesi-papa-benedetto-xvi-san-bartolomeo-apostolo/">Leggi tutto</a>
            </div>
          </div>
                         
          
        </div>
      </div>
    </section>

        
 
<!--Subfooter-->
    <footer class="footer">
      <div class="footer-top container-fluid section-main">
        <div class="row">
          <div class="box col-md-4"><img src="http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/img/logo-footer.png" alt="logo">
            <ul class="list-inline list-social">
              <li></li>
              <li> <a target="_blank" href="https://www.facebook.com/Basilica-di-San-Bartolomeo-allIsola-Tiberina-242622926306922/?ref=br_rs"> <i class="fa fa-facebook-square"></i></a></li>
              <li> <a target="_blank" href="https://twitter.com/San_Bartolomeo_"> <i class="fa fa-twitter-square"></i></a></li>
              <!--<li> <a href=""> <i class="fa fa-google-plus-square"></i></a></li>-->
            </ul>
          </div>
          <div class="box card-mid col-md-4">
            <h4>Menu</h4>
            <ul class="list-unstyled text-uppercase">

               <li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://sanbartolomeo.org/">Home</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-27"><a href="http://sanbartolomeo.org/storia/">Storia della basilica</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://sanbartolomeo.org/comunita-di-santegidio/">Comunità di sant&#8217;egidio</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://sanbartolomeo.org/santuario-dei-nuovi-martiri/">Santuario dei nuovi martiri del XX e del XXI secolo</a></li>
             
            </ul>
          </div>
          <div class="box col-md-4">
            <h4>&nbsp;</h4>
            <ul class="list-unstyled text-uppercase">
              <li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://sanbartolomeo.org/tour-virtuale/">Tour Virtuale</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://sanbartolomeo.org/news/">News</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://sanbartolomeo.org/visita-orari-celebrazioni/">Visita, Orari e Celebrazioni</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://sanbartolomeo.org/contatti/">Contatti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://sanbartolomeo.org/donazioni/">Donazioni</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="footer-btm container">
        <div class="row">
          <div class="col-md-12 text-center">
            <p><small>Copyright © 2021 - Basilica di S. Bartolomeo all’Isola - Design By <a href="https://www.fullstackagency.it" target="_blank">Fullstackagency</a></small></p>
          </div>
        </div>
      </div>
    </footer>
    <!--Footer-->
    <div class="cookie-banner alert alert-dismissible nascosto">
      <div class="container-fluid">
        <div class="row">
          <div class="col-md-9">
            <p>Questo sito utilizza i cookie per migliorare la tua esperienza sul sito. <a href="http://sanbartolomeo.org/cookie-policy/">Scopri di più</a></p>
          </div>
          <div class="col-md-3">
            <button class="btn-outline btn-lg pull-right" onclick="test()">Ok, capito!</button>
          </div>
        </div>
      </div>
    </div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sanbartolomeo.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/js/jquery.cookie.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/js/aos.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/js/jquery.imgliquid.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/themes/sanbartolomeo/assets/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/sanbartolomeo.org\/","ajax_url":"http:\/\/sanbartolomeo.org\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sanbartolomeo.org/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=5.3.8'></script>
</body>
</html>
	
	 
	